Installing Sentry ends in gcc error

If you encounter this error while installing Sentry

error: Setup script exited with error: command ‘gcc’ failed with exit status 1

You need to install the python-development package